MATLAB Support Package with Raspbian Jessie

2 views (last 30 days)
I have RPi2 with Raspbian Jessie installed and on my laptop I have R2015b. When trying to install MATLAB Support Package it's only Raspbian Wheezy that is available. Why isn't this support package updated to Jessie? Is there a way for me to solve this?

Answers (0)

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!